91wii

 找回密码
 玩家注册

QQ登录

只需一步,快速开始

每月13号收费 每月1号收费
搜索
查看: 545|回复: 4

[已解决] Overcooked 2升级的NSP不能安装求救

[复制链接]
发表于 2018-8-10 19:50:05 | 显示全部楼层 |阅读模式
Overcooked 2升级的NSP不能安装  但是本体又能安装
发表于 2018-8-10 20:12:40 | 显示全部楼层
4.1吧?我也是,用了好几种破解都不行,估计是不支持4.1
回复 支持 反对

使用道具 举报

发表于 2018-8-10 20:22:31 | 显示全部楼层
https://www.91wii.com/thread-94212-1-1.html

看看能否降低运行固件要求
回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-8-10 21:14:34 | 显示全部楼层
我就是4.1  本体能安装  升级补丁就不能安装 好奇怪
回复 支持 反对

使用道具 举报

发表于 2018-8-10 21:43:34 来自手机版论坛 | 显示全部楼层
我也是4.1,补丁安装失败
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 玩家注册

本版积分规则


小黑屋|手机版|91wii ( 陕ICP备18020037号|黑公网安备 23010302000201号 )

GMT+8, 2019-2-20 11:19 , Processed in 0.025278 second(s), 7 queries , Gzip On, Redis On.

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表